超跌反弹选股技巧有哪些?

时间:2019-02-15 |浏览:46450次

  • 关于超跌反弹你知道它有哪些选股公式吗?超跌反弹的选股技巧又有哪些呢?下面一起来了解一下吧。

    一、超跌反弹选股公式

    公式如下:DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

    DEA:=EMA(DIF,9);

    F1:=COUNT(L=LLV(L,40),5)>=1;

    F2:=DIFCD:=F1ANDF2;

    ST:=EXIST((C/REF(C,1)-1)*100>5.6,60);

    停牌:=DYNAINFO(4)>0;{通达信:今开大于零}

    高价:=DYNAINFO(7)5;{最新价小于20元}

    大盘股:=CAPITAL/1000000

    市盈率:=DYNAINFO(39)0;

    基础选股:=STAND停牌AND高价AND大盘股AND市盈率;

    RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

    VARB2:=(RSVV/2 22)*1;

    量:=EMA(VOL,13);

    资金:=EMA(AMOUNT,13);

    过滤:=((资金/量)/100);

    提纯:=(((CLOSE-过滤)/过滤)*100);

    黄金:=((提纯

    买AA:=黄金ANDRSVV超低买:买AA>0AND基础选股ANDCD;

    二、超跌反弹一般涨几天?

    通常而言,超跌反弹持续时间是一两个星期。但需要具体个股具体分析,有些个股反弹的时间会较短,比如几个交易日;有些个股反弹的时间会长一点,比如十几个交易日。然而,当超跌的股票上涨到一定程度之后,因为看空情绪的影响,卖方多于买方,股价会掉头下跌。因此,超跌反弹最重要的是抓住时机。一旦超跌反弹之后追涨风险就增大了。

    三、超跌反弹如何选股?

    选择超跌反弹的股票需要注意:

    1、必须是严重超跌的,违背正常行情的;

    2、有技术指标佐证的;

    3、看成交量。股价上涨的同时,成交量也跟着增加。但成交量不能太过于离谱。如果成交量大幅度下滑,超跌反弹可能就要进入尾声了。

    四、超跌反弹选股技巧

    1、选择前期强势股:前期大幅上涨说明个股有某种利好在里面,这类个股市场形象好,所以反弹可能性和力度都比较大。

    2、个股回踩力度大:一般尽量选择回踩幅度在30%以上的个股,50%以上的个股最好,回踩力度越大,反弹的空间一般越大。

    3、有题材有政策扶持的个股:尽量选择一些有题材有政策扶持的新兴行业的个股,这类个股市场形象好,也容易被散户追逐,所以反弹力度往往更大。

    4、价格优先、市值小优先原则:价格越低散户越容易接受,市值越小的弹性系数越大,当然这个要点主要是同类个股筛选的原则。

    5、非问题股:这点也非常重要,有的股票会跌幅比较深,特别是回踩幅度在50%以上的个股,必须确定基本面没有发生变化,质变了就不能再做了。

    如本网转载稿涉及版权等问题,请作者速与本网站联系。